PCトーカXPとスカイプ4.2

視覚障害者がskypeを音声読み上げで使う場合、おおむねバージョン3.8を使うのが一番便利なようです。実は、フリーで提供されているNVDAとPC-Talkerの組み合わせで、最新バージョンの4.2などを使っている方もいらっしゃいましたが、このたびPC-Talkerだけで読み上げられるようになりました。 今回は、PC-Talkerがskype4.2.0.166に読み上げ対応したことから、そのことに触れてみようと思います。


トップ   編集 凍結解除 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2016-09-12 (月) 13:42:34 (616d)